
<!DOCTYPE html>
<html lang="es">
<head>
            <meta charset="utf-8" />
<meta name="google-site-verification" content="Dp-4D9eeR5tNnVWBC-YleIU6bH-Ut-rvS6FFPV42etg" />
<meta property="fb:app_id" content="432891943963422" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui=1" />
<link rel="dns-prefetch" href="https://www.elperiodic.com" />
<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://fonts.gstatic.com" />
<link rel="dns-prefetch" href="https://www.googletagservices.com" />
<link rel="dns-prefetch" href="https://adservice.google.com" />
<link rel="dns-prefetch" href="https://adservice.google.es" />
<link rel="dns-prefetch" href="https://cdn.ampproject.org" />
    <title>La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura</title>
    <meta name="description" content="Azalea, el equipo de la Universitat Polit&amp;egrave;cnica de Val&amp;egrave;ncia (UPV) que ha competido durante el &amp;uacute;ltimo mes en la final de la Solar Decathlon Europe 2019 (SDE 2019), la competici&amp;oacute;n universitaria de mayor prestigio internacional..." />
    <meta name="revisit-after" content="1 day" />
            <meta name="locality" content="Valencia, España" />
        <meta name="robots" content="index, follow" />
    <link rel="canonical" href="https://www.elperiodic.com/valencia/barraca-sostenible-corona-solar-decathlon-europe-2019-historico-primer-premio-arquitectura_633381" />
            <link rel="image_src" href="https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios_xl.jpg" />
                    <link rel="amphtml" href="https://www.elperiodic.com/valencia/barraca-sostenible-corona-solar-decathlon-europe-2019-historico-primer-premio-arquitectura_633381/amp" />
        <meta property="og:title" content="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura" />
    <meta property="og:description" content="Azalea, el equipo de la Universitat Polit&egrave;cnica de Val&egrave;ncia (UPV) que ha competido durante el &uacute;ltimo mes en la final de la Solar Decathlon Europe 2019 (SDE 2019), la competici&oacute;n universitaria de mayor prestigio internacional..." />
    <meta property="og:url" content="https://www.elperiodic.com/valencia/barraca-sostenible-corona-solar-decathlon-europe-2019-historico-primer-premio-arquitectura_633381" />
                    <meta property="og:image" content="https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios_xl.jpg" />
                <meta property="og:image" content="https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio_xl.jpg" />
                <meta property="og:image" content="https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio2_xl.jpg" />
                        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="elperiodic.com" />
    <meta property="og:locale" content="es_ES" />
            <meta property="og:latitude" content="39.47072143754495" />
        <meta property="og:longitude" content="-0.3767967224121094" />
        <meta name="og:locality" content="Valencia" />
        <meta name="og:country-name" content="España" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elperiodic" />
    <meta name="twitter:creator" content="@elperiodic" />
    <meta name="twitter:title" content="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura" />
    <meta name="twitter:description" content="Azalea, el equipo de la Universitat Polit&egrave;cnica de Val&egrave;ncia (UPV) que ha competido durante el &uacute;ltimo mes en la final de la Solar Decathlon Europe 2019 (SDE 2019), la competici&oacute;n universitaria de mayor prestigio internacional..." />
            <meta name="twitter:image" content="https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios_xl.jpg" />
                        <link rel="apple-touch-icon" sizes="57x57" href="https://www.elperiodic.com/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://www.elperiodic.com/apple-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.elperiodic.com/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.elperiodic.com/apple-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.elperiodic.com/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.elperiodic.com/apple-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.elperiodic.com/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.elperiodic.com/apple-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.elperiodic.com/apple-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.elperiodic.com/android-icon-192x192.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://www.elperiodic.com/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="96x96" href="https://www.elperiodic.com/favicon-96x96.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://www.elperiodic.com/favicon-16x16.png" />
<link rel="manifest" href="https://www.elperiodic.com/manifest.json" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.elperiodic.com/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />                                    <link rel="stylesheet" type="text/css" href="/build/css_frontend.5eaf83d2.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:300,400|Noto+Serif+JP:400,700" rel="stylesheet" media="none" onload="if(media!='all')media='all'" id="googlefonts-link" />
                    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2452065221516727');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1"
         src="https://www.facebook.com/tr?id=2452065221516727&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->                <!-- google analytics -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-307981-4', 'auto');

                ga('set', 'dimension1', 'web');
        
                ga('set', 'dimension2', 'Valencia');
        
                ga('set', 'dimension3', 'es');
        
                ga('set', 'dimension4', 'local-post');
        
                ga('set', 'dimension5', 'Valencia');
        
                ga('set', 'dimension6', 'Ciencia y Tecnología');
        
        
        ga('send', 'pageview');
    </script>
</head>
<body >
            <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=432891943963422&autoLogAppEvents=1"></script>
        <div class="main-layout__skin"></div>
    <div class="main-layout__container">
        <div class="main-layout__container__float-content">
            <div class="main-layout__container__float-content__wrapper">
                                    <div class="adunit__main-leftfloat">

    <div class="adunit-dfp adcont es" data-adunit-dfp="{&quot;id&quot;:&quot;ep19_main_fixed-left_300x600_desktop&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep19_main_left-right_300x600_desktop&quot;,&quot;sizes&quot;:[[300,600]],&quot;sizeMapping&quot;:&quot;FIXED_SIDE_TEMPLATE&quot;,&quot;device&quot;:&quot;desktop&quot;,&quot;classes&quot;:&quot;auto-child&quot;}" id="ep19_main_fixed-left_300x600_desktop"></div>
</div>                            </div>
        </div>
        <div class="main-layout__container__content">
                                                    <header class="main-layout__header" id="header-main">
    <div class="main-layout__header__wrapper">
        <div class="header-main__top">
            <div class="header-main__top__wrapper">
    <div class="header-main__top__date">
                        <span class="header-main__top__date--large">29 de julio de 2019</span>
<span class="header-main__top__date--short">29/7/19</span>
    </div>
    <div class="header-main__top__btns">

        <div class="header-main__top__btns__langs">
                                            <div class="header-main__top__btns__langs--large">
                    <a href="/" class="lang-link header-link lang-link active" title="Castellano">Castellano</a>
                     |
                    <a href="/val/" class="lang-link header-link lang-link" title="Valencià">Valencià</a>
                </div>
                    </div>

        







        <div class="header-main__top__btns__item ">
            <a href="javascript:;" id="search-button" class="js-search-button js-modal-btn">
                <svg>
                    <use xlink:href="/frontend/svg/icons.svg#search"></use>
                </svg>
            </a>
        </div>

        <span class="js-search-button"></span>
    </div>
    <div class="float-submenu float-submenu__search js-modal" id="modal-searchbox">
        <script>
            (function() {
                var cx = '012369973662410133974:uanp9nqsh70';
                var gcse = document.createElement('script');
                gcse.type = 'text/javascript';
                gcse.async = true;
                gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(gcse, s);
            })();
        </script>
        <gcse:search></gcse:search>
            </div>
</div>
        </div>
        <div class="header-main__logo">
            <div class="float-menu outside" id="float-menu">
    <div class="float-menu__head">
        <div class="float-menu__head__btn"></div>
        <div class="float-menu__head__band">
            <img src="/frontend/svg/logo-elperiodic-white.svg" alt="elperiodic.com" />
        </div>
    </div>
    <div class="float-menu__body">
        <div class="float-menu__body__hd" id="float-menu-hd">
            <div class="float-menu__body__hd__content">
                <div class="float-menu__lang-legend">SELECCIONA IDIOMA</div>
                <div class="float-menu__lang-buttons">
                    <ul>
                                                    <li>
                                <a href="/" class="float-menu__button header-link float-menu__button--lang active" title="Castellano">Castellano</a>
                            </li>
                            <li>
                                <a href="/val/" class="float-menu__button header-link float-menu__button--lang" title="Valencià">Valencià</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
        <nav class="float-menu__body__bd">
            <div class="float-menu__body__bd__wpr" id="float-menu-wrapper">
                <div class="float-menu__body__bd__first" id="float-menu-first-level">
                    <ul>
                        <li>
                            <a href="/valencia" class="float-menu__list-button header-link js-first-level-btn" title="Portada">PORTADA</a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Noticias" class="float-menu__list-button header-link js-second-level js-first-level-btn" data-second-level="float-menu-second-categories">NOTICIAS <i class="float-menu__arrow float-menu__arrow--right"></i></a>
                        </li>
                        <li>
                            <a href="/opinion" class="float-menu__list-button header-link" title="Opinión">OPINIÓN</a>
                        </li>

                                                    <li><a href="/valencia/galerias" title="Fotos" class="float-menu__list-button header-link">FOTOS</a></li>
                                                                            <li><a href="/valencia/videos" title="Vídeos" class="float-menu__list-button header-link">VÍDEOS</a></li>
                        
                                                <li>
                            <a href="/valencia/archivo" class="float-menu__list-button header-link" title="Hemeroteca">HEMEROTECA</a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Localidades" class="float-menu__list-button header-link js-second-level js-first-level-btn" data-second-level="float-menu-second-editions">LOCALIDADES <i class="float-menu__arrow float-menu__arrow--right"></i></a>
                        </li>
                    </ul>
                </div>
                <div class="float-menu__body__bd__second" id="float-menu-second-level">
                    <div class="float-menu__body__bd__second__content second-level-content" id="float-menu-second-default"></div>
                    <div class="float-menu__body__bd__second__content second-level-content" id="float-menu-second-categories">
                        <div class="float-menu__body__bd__second__content__top">
                            <a href="javascript:;" class="float-menu__list-button header-link js-first-level" title="Noticias"><i class="float-menu__arrow float-menu__arrow--left"></i> <strong>NOTICIAS</strong></a>
                        </div>
                        <div class="float-menu__body__bd__second__content__bottom">
                            <div class="float-menu__body__bd__second__content__wrap">
                                <ul>
                                                                            <li><a href="/valencia/noticias/agricultura" title="Agricultura" class="float-menu__list-button float-menu__list-button--second header-link">Agricultura</a></li>
                                                                            <li><a href="/valencia/noticias/ciencia-tecnologia" title="Ciencia y Tecnología" class="float-menu__list-button float-menu__list-button--second header-link">Ciencia y Tecnología</a></li>
                                                                            <li><a href="/valencia/noticias/cultura-espectaculos" title="Cultura y Espectáculos" class="float-menu__list-button float-menu__list-button--second header-link">Cultura y Espectáculos</a></li>
                                                                            <li><a href="/valencia/noticias/deportes" title="Deportes" class="float-menu__list-button float-menu__list-button--second header-link">Deportes</a></li>
                                                                            <li><a href="/valencia/noticias/economia-negocio" title="Economía y Negocio" class="float-menu__list-button float-menu__list-button--second header-link">Economía y Negocio</a></li>
                                                                            <li><a href="/valencia/noticias/educacion" title="Educación" class="float-menu__list-button float-menu__list-button--second header-link">Educación</a></li>
                                                                            <li><a href="/valencia/noticias/empleo" title="Empleo" class="float-menu__list-button float-menu__list-button--second header-link">Empleo</a></li>
                                                                            <li><a href="/valencia/noticias/entrevistas" title="Entrevistas" class="float-menu__list-button float-menu__list-button--second header-link">Entrevistas</a></li>
                                                                            <li><a href="/valencia/noticias/fallas" title="Fallas" class="float-menu__list-button float-menu__list-button--second header-link">Fallas</a></li>
                                                                            <li><a href="/valencia/noticias/fiestas" title="Fiestas" class="float-menu__list-button float-menu__list-button--second header-link">Fiestas</a></li>
                                                                            <li><a href="/valencia/noticias/justicia" title="Justicia" class="float-menu__list-button float-menu__list-button--second header-link">Justicia</a></li>
                                                                            <li><a href="/valencia/noticias/medio-ambiente" title="Medio Ambiente" class="float-menu__list-button float-menu__list-button--second header-link">Medio Ambiente</a></li>
                                                                            <li><a href="/valencia/noticias/meteorologia" title="Meteorología" class="float-menu__list-button float-menu__list-button--second header-link">Meteorología</a></li>
                                                                            <li><a href="/valencia/noticias/politica" title="Política" class="float-menu__list-button float-menu__list-button--second header-link">Política</a></li>
                                                                            <li><a href="/valencia/noticias/reportajes" title="Reportajes" class="float-menu__list-button float-menu__list-button--second header-link">Reportajes</a></li>
                                                                            <li><a href="/valencia/noticias/sanidad-salud" title="Sanidad y Salud" class="float-menu__list-button float-menu__list-button--second header-link">Sanidad y Salud</a></li>
                                                                            <li><a href="/valencia/noticias/sociedad" title="Sociedad" class="float-menu__list-button float-menu__list-button--second header-link">Sociedad</a></li>
                                                                            <li><a href="/valencia/noticias/sucesos" title="Sucesos" class="float-menu__list-button float-menu__list-button--second header-link">Sucesos</a></li>
                                                                            <li><a href="/valencia/noticias/toros" title="Toros" class="float-menu__list-button float-menu__list-button--second header-link">Toros</a></li>
                                                                            <li><a href="/valencia/noticias/turismo" title="Turismo" class="float-menu__list-button float-menu__list-button--second header-link">Turismo</a></li>
                                                                            <li><a href="/valencia/noticias/urbanismo-infraestructuras" title="Urbanismo e infraestructuras" class="float-menu__list-button float-menu__list-button--second header-link">Urbanismo e infraestructuras</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                                        <div class="float-menu__body__bd__second__content second-level-content" id="float-menu-second-editions">
                        <div class="float-menu__body__bd__second__content__top">
                            <a href="javascript:;" class="float-menu__list-button header-link js-first-level" title="Localidades"><i class="float-menu__arrow float-menu__arrow--left"></i> <strong>LOCALIDADES</strong></a>
                        </div>
                        <div class="float-menu__body__bd__second__content__bottom">
                            <div class="float-menu__body__bd__second__content__wrap">
                                                                    <div class="float-menu__editions-container">
                                        <ul>
                                            <li class="state">
                                                <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pcastellon" title="Castellón Provincia"><strong>Castellón Provincia</strong></a>
                                            </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/castellon" title="Castellón">Castellón</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alcxivert" title="Alcalà de Xivert">Alcalà de Xivert</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alcora" title="Alcora">Alcora</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alfondeguilla" title="Alfondeguilla">Alfondeguilla</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/almassora" title="Almassora">Almassora</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/almenara" title="Almenara">Almenara</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/benicarlo" title="Benicarló">Benicarló</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/benicassim" title="Benicàssim">Benicàssim</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/betxi" title="Betxí">Betxí</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/burriana" title="Burriana">Burriana</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/cabanes" title="Cabanes">Cabanes</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/lallosa" title="La Llosa">La Llosa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/lavall" title="La Vall d&#039;Uixó">La Vall d&#039;Uixó</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/vilavella" title="La Vilavella">La Vilavella</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/lesalqueries" title="Les Alqueries">Les Alqueries</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/moncofa" title="Moncofa">Moncofa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/morella" title="Morella">Morella</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/nules" title="Nules">Nules</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/onda" title="Onda">Onda</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/orpesa" title="Orpesa">Orpesa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/penyiscola" title="Peñíscola">Peñíscola</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/santjoandemoro" title="Sant Joan de Moró">Sant Joan de Moró</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/segorbe" title="Segorbe">Segorbe</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/torreblanca" title="Torreblanca">Torreblanca</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/vila-real" title="Vila-real">Vila-real</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/vilafames" title="Vilafamés">Vilafamés</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/vinaros" title="Vinaròs">Vinaròs</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/xilxes" title="Xilxes">Xilxes</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                                    <div class="float-menu__editions-container">
                                        <ul>
                                            <li class="state">
                                                <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pvalencia" title="Valencia Provincia"><strong>Valencia Provincia</strong></a>
                                            </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/valencia" title="Valencia">Valencia</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alaquas" title="Alaquàs">Alaquàs</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/albal" title="Albal">Albal</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alboraya" title="Alboraya">Alboraya</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/aldaia" title="Aldaia">Aldaia</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alfafar" title="Alfafar">Alfafar</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/algemesi" title="Algemesí">Algemesí</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/almussafes" title="Almussafes">Almussafes</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alzira" title="Alzira">Alzira</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/bellreguard" title="Bellreguard">Bellreguard</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/benetusser" title="Benetússer">Benetússer</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/betera" title="Bétera">Bétera</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/bocairent" title="Bocairent">Bocairent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/burjassot" title="Burjassot">Burjassot</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/carcaixent" title="Carcaixent">Carcaixent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/catarroja" title="Catarroja">Catarroja</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/chiva" title="Chiva">Chiva</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/cofrentes" title="Cofrentes">Cofrentes</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/cullera" title="Cullera">Cullera</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/puig" title="El Puig de Santa Maria">El Puig de Santa Maria</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/gandia" title="Gandia">Gandia</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/godella" title="Godella">Godella</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pobvallbona" title="La Pobla de Vallbona">La Pobla de Vallbona</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/lliria" title="Llíria">Llíria</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/manises" title="Manises">Manises</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/massamagrell" title="Massamagrell">Massamagrell</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/massanassa" title="Massanassa">Massanassa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/mislata" title="Mislata">Mislata</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/moncada" title="Moncada">Moncada</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/navarres" title="Navarrés">Navarrés</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/oliva" title="Oliva">Oliva</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/ontinyent" title="Ontinyent">Ontinyent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/paiporta" title="Paiporta">Paiporta</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/paterna" title="Paterna">Paterna</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/picassent" title="Picassent">Picassent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pucol" title="Puçol">Puçol</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/quart_poblet" title="Quart de Poblet">Quart de Poblet</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/rafelbunyol" title="Rafelbunyol">Rafelbunyol</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/requena" title="Requena">Requena</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/ribaroja_turia" title="Riba-roja de Túria">Riba-roja de Túria</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/rocafort" title="Rocafort">Rocafort</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/sagunto" title="Sagunt">Sagunt</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/sedavi" title="Sedaví">Sedaví</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/silla" title="Silla">Silla</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/sueca" title="Sueca">Sueca</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/tavernes-blanques" title="Tavernes Blanques">Tavernes Blanques</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/tavernes_valldigna" title="Tavernes de la Valldigna">Tavernes de la Valldigna</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/torrent" title="Torrent">Torrent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/utiel" title="Utiel">Utiel</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/xativa" title="Xàtiva">Xàtiva</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/xirivella" title="Xirivella">Xirivella</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                                    <div class="float-menu__editions-container">
                                        <ul>
                                            <li class="state">
                                                <a class="float-menu__button header-link float-menu__button--edition truncate" href="/palicante" title="Alicante Provincia"><strong>Alicante Provincia</strong></a>
                                            </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alicante" title="Alicante">Alicante</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/agost" title="Agost">Agost</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alcoi" title="Alcoi">Alcoi</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/altea" title="Altea">Altea</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/aspe" title="Aspe">Aspe</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/benidorm" title="Benidorm">Benidorm</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/benissa" title="Benissa">Benissa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/callosadensarria" title="Callosa d’En Sarrià">Callosa d’En Sarrià</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/callosadesegura" title="Callosa de Segura">Callosa de Segura</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/calpe" title="Calp">Calp</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/castalla" title="Castalla">Castalla</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/cocentaina" title="Cocentaina">Cocentaina</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/crevillent" title="Crevillent">Crevillent</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/denia" title="Dénia">Dénia</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/elcampello" title="El Campello">El Campello</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/elpinos" title="El Pinós">El Pinós</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/elx" title="Elche">Elche</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/elda" title="Elda">Elda</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/ibi" title="Ibi">Ibi</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/alfasdelpi" title="L&#039;Alfàs del Pi">L&#039;Alfàs del Pi</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/lanucia" title="La Nucía">La Nucía</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/mutxamel" title="Mutxamel">Mutxamel</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/novelda" title="Novelda">Novelda</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/onil" title="Onil">Onil</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/orihuela" title="Orihuela">Orihuela</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pego" title="Pego">Pego</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/petrer" title="Petrer">Petrer</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/pilardelahoradada" title="Pilar de la Horadada">Pilar de la Horadada</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/vicenteraspeig" title="S. Vte. Raspeig">S. Vte. Raspeig</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/santjoanalacant" title="Sant Joan d&#039;Alacant">Sant Joan d&#039;Alacant</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/santapola" title="Santa Pola">Santa Pola</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/sax" title="Sax">Sax</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/teulada" title="Teulada">Teulada</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/torrevieja" title="Torrevieja">Torrevieja</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/villajoyosa" title="Villajoyosa">Villajoyosa</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/villena" title="Villena">Villena</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/xabia" title="Xàbia">Xàbia</a>
                                                </li>
                                                                                            <li>
                                                    <a class="float-menu__button header-link float-menu__button--edition truncate" href="/xixona" title="Xixona">Xixona</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </div>
</div><div class="header-main__logo__burger">
    <div class="burger-button" id="burger-button">
        <span></span>
        <span></span>
        <span></span>
    </div>
</div>
<div class="header-main__logo__logo">
    <div class="header-main__logo__logo__wpr">
        <a href="/" title="elperiodic.com">
            <img src="/frontend/svg/logo-elperiodic.svg" alt="elperiodic.com" class="header-main__logo__logo__img" />
        </a>
                <div class="header-main__logo__local">
            <span><strong>Valencia</strong></span>
        </div>
            </div>
</div>        </div>
        <div class="header-main__menu">
            <div class="header-menu">
        <div class="header-menu__edition-bar"><strong>Valencia</strong></div>
            <div class="header-menu__container">
        <nav>
            <ul>
                <li>
                    <a href="/valencia" title="Portada">Portada</a>
                </li>
                <li>
                    <a href="javascript:;" title="Noticias">Noticias</a>
                    <ul>
                                                    <li><a href="/valencia/noticias/agricultura" title="Agricultura">Agricultura</a></li>
                                                    <li><a href="/valencia/noticias/ciencia-tecnologia" title="Ciencia y Tecnología">Ciencia y Tecnología</a></li>
                                                    <li><a href="/valencia/noticias/cultura-espectaculos" title="Cultura y Espectáculos">Cultura y Espectáculos</a></li>
                                                    <li><a href="/valencia/noticias/deportes" title="Deportes">Deportes</a></li>
                                                    <li><a href="/valencia/noticias/economia-negocio" title="Economía y Negocio">Economía y Negocio</a></li>
                                                    <li><a href="/valencia/noticias/educacion" title="Educación">Educación</a></li>
                                                    <li><a href="/valencia/noticias/empleo" title="Empleo">Empleo</a></li>
                                                    <li><a href="/valencia/noticias/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                                    <li><a href="/valencia/noticias/fallas" title="Fallas">Fallas</a></li>
                                                    <li><a href="/valencia/noticias/fiestas" title="Fiestas">Fiestas</a></li>
                                                    <li><a href="/valencia/noticias/justicia" title="Justicia">Justicia</a></li>
                                                    <li><a href="/valencia/noticias/medio-ambiente" title="Medio Ambiente">Medio Ambiente</a></li>
                                                    <li><a href="/valencia/noticias/meteorologia" title="Meteorología">Meteorología</a></li>
                                                    <li><a href="/valencia/noticias/politica" title="Política">Política</a></li>
                                                    <li><a href="/valencia/noticias/reportajes" title="Reportajes">Reportajes</a></li>
                                                    <li><a href="/valencia/noticias/sanidad-salud" title="Sanidad y Salud">Sanidad y Salud</a></li>
                                                    <li><a href="/valencia/noticias/sociedad" title="Sociedad">Sociedad</a></li>
                                                    <li><a href="/valencia/noticias/sucesos" title="Sucesos">Sucesos</a></li>
                                                    <li><a href="/valencia/noticias/toros" title="Toros">Toros</a></li>
                                                    <li><a href="/valencia/noticias/turismo" title="Turismo">Turismo</a></li>
                                                    <li><a href="/valencia/noticias/urbanismo-infraestructuras" title="Urbanismo e infraestructuras">Urbanismo e infraestructuras</a></li>
                                            </ul>
                </li>
                <li>
                    <a href="/opinion" title="Opinión">Opinión</a>
                </li>

                                    <li>
                        <a href="/valencia/galerias" title="Fotos">Fotos</a>
                    </li>
                                                    <li>
                        <a href="/valencia/videos" title="Vídeos">Vídeos</a>
                    </li>
                                
                <li><a href="/valencia/archivo" title="Hemeroteca">Hemeroteca</a></li>
                <li>
                    <a href="javascript:;" id="show-burger-editions" title="Localidades">Localidades</a>
                </li>
            </ul>
        </nav>
    </div>
    </div>        </div>
    </div>
</header>                            <div style="text-align: center;">
    <div class="adunit-dfp adcont es adunit__main-megabanner" data-adunit-dfp="{&quot;id&quot;:&quot;div-gpt-ad-1535446476642-0&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep05_general&quot;,&quot;sizes&quot;:[[980,90],[980,120],[970,90],[970,250],[970,66],[728,90],[300,250],[320,100],[320,50]],&quot;params&quot;:{&quot;pos&quot;:[&quot;ep05_general_megabanner&quot;],&quot;province&quot;:[&quot;ep05_province_pcastellon&quot;]},&quot;sizeMapping&quot;:&quot;HORIZONTAL_MEGA_BANNER&quot;}" id="div-gpt-ad-1535446476642-0"></div></div>                            <main class="main-layout__main">
        <article class="post">
            
            <div class="post__category paddings">
                <div class="post__category__text"><strong>VALENCIA</strong> | CIENCIA Y TECNOLOGÍA</div>
            </div>

                        <div class="post__title paddings"><h1>La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura</h1></div>
            <aside class="post__buttons paddings">
                <div class="post__buttons__content">
                    <div class="post__buttons__content__social">
                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>                    </div>
                                    </div>
            </aside>
            <div class="post__date paddings">
                <span class="post__date__author">ELPERIODIC.COM</span> - <span
                        class="post__date__date">28/07/2019</span>
                            </div>
            <div class="post__content">
                <div class="post__content__main">
                    <div class="post__content__main__thumb">
                                                                                <div class="post__content__main__thumb__image">
                                <a href="/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios.jpg"
                                   data-fancybox="gallery"
                                                                      title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura- (foto 1)"
                                >
                                    <img
                                            title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 1)"
                                            alt="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 1)"
                                            data-src="/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios_lg.jpg" class="lazy thum"
                                            src="/frontend/img/img-placeholder.jpg"
                                    />
                                </a>
                            </div>
                                                                        </div>
                    <div class="post__content__main__subtitles paddings">
                        <ul>
                                                            <li><h2>En su primera participación en la competición universitaria de mayor prestigio internacional sobre vivienda sostenible, Azalea gana el premio más importante del certamen y acaba el SDE 19 con tres galardones y como mejor equipo español</h2></li>
                            
                            
                            
                                                    </ul>
                    </div>
                    

                    

                    <div class="post__content__main__body">
                        <div class="post__content__main__body__features">
                            <div class="post-features">
    <div class="adunit__post__side">

        <div class="adunit-dfp adcont es" data-adunit-dfp="{&quot;id&quot;:&quot;div-gpt-ad-1535451453766-0&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep05_general&quot;,&quot;sizes&quot;:[[300,250]],&quot;params&quot;:{&quot;pos&quot;:[&quot;ep05_general_post_side&quot;]},&quot;sizeMapping&quot;:null}" id="div-gpt-ad-1535451453766-0"></div>    </div>

    
        <div class="post-features__images">
        <div class="post-features__head">MÁS FOTOS</div>

                                            <a href="/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio.jpg"
                   title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura- (foto 2)"
                   class="post-features__image js-post-first-image-btn" data-fancybox="gallery"
                                   >
                    <div class="post-features__image__cont">
                        <img data-src="/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio_sm.jpg" src="/frontend/img/img-placeholder.jpg" class="lazy"
                             title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 2)"
                             alt="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 2)"
                        />
                    </div>
                </a>
                                            <a href="/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio2.jpg"
                   title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura- (foto 3)"
                   class="post-features__image js-post-first-image-btn" data-fancybox="gallery"
                                   >
                    <div class="post-features__image__cont">
                        <img data-src="/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio2_sm.jpg" src="/frontend/img/img-placeholder.jpg" class="lazy"
                             title="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 3)"
                             alt="La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura - (foto 3)"
                        />
                    </div>
                </a>
                </div>
    
    </div>                        </div>
                        <div class="post__content__main__body__text body-post" id="post-text">
                            <p>Azalea, el equipo de la Universitat Polit&egrave;cnica de Val&egrave;ncia (UPV) que ha competido durante el &uacute;ltimo mes en la final de la Solar Decathlon Europe 2019 (SDE 2019), la competici&oacute;n universitaria de mayor prestigio internacional sobre vivienda sostenible, ha coronado hoy el certamen con el primer premio en la categor&iacute;a m&aacute;s importante del mismo, Arquitectura, en la gala final celebrada en el Event Hall de Szentendre ante m&aacute;s de 600 invitados.</p>
<p>Este galard&oacute;n se suma al segundo premio en Eficiencia Energ&eacute;tica y al tercero en Ingenier&iacute;a y Construcci&oacute;n obtenidos previamente en esta final por el equipo valenciano, que adem&aacute;s, en su primera participaci&oacute;n en el certamen, ha finalizado como mejor equipo espa&ntilde;ol de Europa.</p>
<p>Azalea, que ha impresionado tanto a jurados y rivales como a los numerosos visitantes que se acercan d&iacute;a tras d&iacute;a a la villa solar de Szentendre para conocer de primera mano su barraca sostenible, es un equipo formado por 45 estudiantes -de los que 30 llevan compitiendo desde el pasado 26 de junio en Hungr&iacute;a- integrado en Generaci&oacute;n Espont&aacute;nea, la plataforma a trav&eacute;s de la cual la UPV apoya y promueve la participaci&oacute;n extracurricular de sus estudiantes m&aacute;s activos.</p>
<h2>M&aacute;s de dos a&ntilde;os de trabajo en un proyecto de gran exigencia</h2>
<p>El &eacute;xito de Azalea, logrado con el inestimable y constante apoyo de Leroy Merlin, es fruto de m&aacute;s de dos a&ntilde;os de un trabajo de enorme exigencia que les llev&oacute;, en primer lugar, a superar el proceso de selecci&oacute;n de la SDE 2019 en diciembre de 2017 con una de las mejores puntuaciones. Posteriormente, llegar&iacute;an los dos workshops previos y la fase final, iniciada hace poco m&aacute;s de un mes en Szentendre.</p>
<p>En la localidad h&uacute;ngara, el equipo trabaj&oacute; sin descanso para lograr la gesta de construir la barraca -que previamente se edific&oacute; en el campus de Vera de la UPV durante meses- en apenas dos semanas. Despu&eacute;s, la vivienda ha sido sometida a constantes an&aacute;lisis y valoraciones de hasta una decena de jurados desde el pasado d&iacute;a 16 de julio hasta hoy, d&iacute;a en que el baja el tel&oacute;n ya con la inscripci&oacute;n de la pr&oacute;xima edici&oacute;n, que tendr&aacute; lugar en W&uuml;ppertal (Alemania) en 2021, abierta.</p>
<h2>Impulsada en 2002 por el Departamento de Energ&iacute;a de los Estados Unidos</h2>
<p>El Solar Decathlon es una competici&oacute;n universitaria de &aacute;mbito internacional impulsada en 2002 por el Departamento de Energ&iacute;a de los Estados Unidos y que, desde 2010, se celebra tambi&eacute;n en Europa abierta a universidades de todo el mundo que quieran participar.</p>
                        </div>
                    </div>

                    
                    
<div class="paddings" style="padding-bottom: 20px; overflow: auto; clear: both;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:block"
         data-ad-format="autorelaxed"
         data-ad-client="ca-pub-7465434384616520"
         data-ad-slot="1656300325"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
                    <div class="adunit__post__bottom paddings">
    <div class="adunit-dfp adcont es" data-adunit-dfp="{&quot;id&quot;:&quot;div-gpt-ad-1535452160596-0&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep05_general&quot;,&quot;sizes&quot;:[[300,250],[300,100],[300,75],[300,50],[300,31],[728,90]],&quot;params&quot;:{&quot;pos&quot;:[&quot;ep05_general_post_bottom&quot;]},&quot;sizeMapping&quot;:&quot;HORIZONTAL&quot;}" id="div-gpt-ad-1535452160596-0"></div></div>

                    <div class="paddings">
                        <div class="fb-comments" data-href="https://www.elperiodic.com/valencia/barraca-sostenible-corona-solar-decathlon-europe-2019-historico-primer-premio-arquitectura_633381" data-width="100%" data-numposts="10"></div>
                    </div>

                    
                    
                                    </div>
                <aside class="sidebar">
    <div class="sidebar_container">

        <div class="adunit__main__aside1">
            <div class="adunit-dfp adcont es" data-adunit-dfp="{&quot;id&quot;:&quot;div-gpt-ad-1535448120616-0&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep05_general&quot;,&quot;sizes&quot;:[[300,600],[300,31],[300,50],[300,100],[300,250],[300,75]],&quot;params&quot;:{&quot;pos&quot;:[&quot;ep05_general_sidebar&quot;],&quot;edition&quot;:[&quot;valencia&quot;]},&quot;sizeMapping&quot;:null}" id="div-gpt-ad-1535448120616-0"></div>        </div>

                                    <div class="local-ad adcont es" id="local-ad-1471" data-local-ad-id="1471">
                        <a href="/stats/localad/click/1471"  target="_blank" rel="noindex, nofollow">
                        <img data-src="/archivos/publicidad/212a86a918e0fa7d9caee214ea362c54.jpg" class="local-ad-img lazy" />
                    </a>
            </div>                            <div class="local-ad adcont es" id="local-ad-1464" data-local-ad-id="1464">
                        <a href="/stats/localad/click/1464"  target="_blank" rel="noindex, nofollow">
                        <img data-src="/archivos/publicidad/15d00cee5e78fd887110f307440fc365.gif" class="local-ad-img lazy" />
                    </a>
            </div>                            <div class="local-ad adcont es" id="local-ad-1430" data-local-ad-id="1430">
                        <a href="/stats/localad/click/1430"  target="_blank" rel="noindex, nofollow">
                        <img data-src="/archivos/publicidad/109edbfe2da2d77e05f7ef635394eca9.gif" class="local-ad-img lazy" />
                    </a>
            </div>                    
                <div class="sidebar-box">
    <img src="/frontend/img/contacto.jpg" alt="Contacto elperiodic.com" />
</div>

    </div>
</aside>            </div>
            <div class="post__footer"></div>
                    </article>
    </main>
            <footer class="main-layout__footer" id="footer-main">
    <div class="footer-main__top">
        <div class="footer-main__top__support">
    <p>Con el soporte de:</p>
    <p>
        <a href="http://www.ceice.gva.es/va/" target="_blank" rel="noopener noreferrer" style="margin-right: 5px;"><img data-src="/frontend/img/support/gv_conselleria_educacio.jpg" alt="Generalitat Valenciana - Consellería d' educació, Investigació, Cultura i Esport" class="lazy" /></a>
        <img data-src="/frontend/img/support/sempre-teua.jpg" alt="SEMPRE TEUA - La teua llengua" class="lazy" style="margin-right: 5px;" />
    </p>
</div>
<div class="footer-main__top__logo">
    <div class="footer-main__top__logo__logo">
        <a href="/" title="elperiodic.com">
            <img data-src="/frontend/svg/logo-elperiodic.svg" alt="elperiodic.com" class="lazy" />
        </a>
    </div>
    <div class="footer-main__top__logo__address">
        <p>@elperiodic.com - Una web de Editorial Digital 2014 S.L.</p>
    </div>
</div>
<div class="footer-main__top__social">
    <ul class="footer-main__top__social__list">

        <li>
            <a href="/rss_valencia.xml" title="RSS - elperiodic.com">
                <div class="footer-main__top__social__item social__rss" title="RSS elperiodic.com"></div>
            </a>
        </li>
        <li>
            <a href="https://www.facebook.com/elperiodic" title="Facebook - elperiodic.com" target="_blank">
                <div class="footer-main__top__social__item social__facebook" title="Facebook - elperiodic.com"></div>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/elperiodic" title="Twitter - elperiodic.com" target="_blank">
                <div class="footer-main__top__social__item social__twitter" title="Twitter - elperiodic.com"></div>
            </a>
        </li>
    </ul>
</div>    </div>
    <div class="footer-main__links">
        <ul>
    <li>
        <a href="/legal" title="Aviso legal">Aviso legal</a>
    </li>
    <li>
        <a href="/cookies" title="Política de Cookies">Política de Cookies</a>
    </li>
    <li>
        <a href="/publicidad" title="Publicidad">Publicidad</a>
    </li>

    <li><span class="email">Correo: <span class="eml">holaARelperiodicPUNcom</span></span></li>
</ul>    </div>
</footer>        </div>
        <div class="main-layout__container__float-content">
            <div class="main-layout__container__float-content__wrapper">
                                    <div class="adunit__main-rightfloat">

    <div class="adunit-dfp adcont es" data-adunit-dfp="{&quot;id&quot;:&quot;ep19_main_fixed-right_300x600_desktop&quot;,&quot;adunit&quot;:&quot;\/21665458306\/ep19_main_fixed-right_300x600_desktop&quot;,&quot;sizes&quot;:[[300,600]],&quot;sizeMapping&quot;:&quot;FIXED_SIDE_TEMPLATE&quot;,&quot;device&quot;:&quot;desktop&quot;,&quot;classes&quot;:&quot;auto-child&quot;}" id="ep19_main_fixed-right_300x600_desktop"></div>
</div>                            </div>
        </div>
    </div>
    <div class="main-layout__top" id="main-layout-top">
                            </div>
        <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
</style>        
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "City",
            "name": "Valencia",
            "geo": {
                "@type": "GeoCoordinates",
                "latitude": "39.47072143754495",
                "longitude": "-0.3767967224121094"
            }
        }
        </script>
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.elperiodic.com/valencia/barraca-sostenible-corona-solar-decathlon-europe-2019-historico-primer-premio-arquitectura_633381"
            },
            "headline": "La barraca sostenible de la UPV corona el Solar Decathlon Europe 2019 con un histórico primer premio en Arquitectura",
                        "image": [
                "https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-barraca-y-tres-premios_xl.jpg","https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio_xl.jpg","https://www.elperiodic.com/archivos/imagenes/noticias/2019/07/28/azalea-sde19-premio2_xl.jpg"],
                        "datePublished": "2019-07-28T00:00:00+02:00",
            "dateModified": "2019-07-28T00:00:00+02:00",
            "author": {
                "@type": "Organization",
                "name": "elperiodic.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "elperiodic.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.elperiodic.com/frontend/img/logo/logo-schema.png"
                }
            },
            "description": "Azalea, el equipo de la Universitat Polit&amp;egrave;cnica de Val&amp;egrave;ncia (UPV) que ha competido durante el &amp;uacute;ltimo mes en la final de la Solar Decathlon Europe 2019 (SDE 2019), la competici&amp;oacute;n universitaria de mayor prestigio internacional..."
        }
        </script>
    
            <script>
        window.epApp = {
            route: 'local-post',
            edition: {
                id: 33,
                name: 'Valencia'
            },
                        province: 'pvalencia',
                        adsToken: 'AhsBrglsFQwjeMCyd3YI4lr9v6MQbkzFERpR7jQd5Yk'
        }
    </script>
            <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-core/5.6.15/browser-polyfill.min.js"></script>
    <script src="/build/runtime.572afb7a.js"></script>
        <script src="/build/js_frontend.c6622f00.js"></script>

    
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b88ed834d24056c"
            defer></script>
            </body>
</html>
